<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.belviveremedia.com/rpcxml.php">
<title>RIVISTA SCI news - Olimpiadi 2026: appoggio governo a Milano-Cortina, oggi dossier a Losanna</title>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; arrivato ieri sera l&#039;appoggio del governo italiano alla candidatura di Milano-Cortina per la candidatura all&#039;Olimpiade invernale del 2026. "/>
<link rel="canonical" href="https://www.belviveremedia.com/sci/rivista-sci-news/olimpiadi-2026-appoggio-governo-a-milano-cortina-oggi-dossier-a-losanna" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RIVISTA SCI news - Olimpiadi 2026: appoggio governo a Milano-Cortina, oggi dossier a Losanna" />
<meta property="og:description" content="E&#039; arrivato ieri sera l&#039;appoggio del governo italiano alla candidatura di Milano-Cortina per la candidatura all&#039;Olimpiade invernale del 2026. " />
<meta property="og:url" content="https://www.belviveremedia.com/sci/rivista-sci-news/olimpiadi-2026-appoggio-governo-a-milano-cortina-oggi-dossier-a-losanna" />
<meta property="og:site_name" content="Belviveremedia.com" />
<meta property="article:tag" content="NewsSci" />
<meta property="article:section" content="RIVISTA SCI news" />
<meta property="article:published_time" content="2019-01-11T10:11:08+01:00" />
<meta property="article:modified_time" content="2019-01-11T10:22:55+01:00" />
<meta property="og:updated_time" content="2019-01-11T10:22:55+01:00" />
<meta property="og:image" content="https://www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026.jpg" />
<meta property="og:image:secure_url" content="https://www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026.jpg" />
<meta property="og:image:width" content="1279" />
<meta property="og:image:height" content="699" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#039; arrivato ieri sera l&#039;appoggio del governo italiano alla candidatura di Milano-Cortina per la candidatura all&#039;Olimpiade invernale del 2026. " />
<meta name="twitter:title" content="RIVISTA SCI news - Olimpiadi 2026: appoggio governo a Milano-Cortina, oggi dossier a Losanna" />
<meta name="twitter:image" content="https://www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026.jpg" />
<meta name="twitter:creator" content="@viktorbz" />
<!-- / Yoast SEO plugin. -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.belviveremedia.com\/ei-inc\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.belviveremedia.com/modules/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexslider_css-css'  href='https://www.belviveremedia.com/modules/flexslider-for-native-gallery/flexslider.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='core-front-css'  href='https://www.belviveremedia.com/modules/theme-core/assets/css/na-core-front.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.belviveremedia.com/modules/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/e35axljq/27xuc.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.belviveremedia.com/ei-inc/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/1zqpn788/27xuc.css" media="all"/>
<link rel='stylesheet' id='buggy_fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%7COswald&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.belviveremedia.com/temi/assets/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-main-css'  href='https://www.belviveremedia.com/temi/tema.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-css-css'  href='https://www.belviveremedia.com/temi/assets/css/style-default.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-child-theme-css'  href='https://www.belviveremedia.com/temi-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/d33lemf9/27xuf.css" media="all"/>
<script type="text/template" id="tmpl-variation-template">
<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
<p>Siamo spiacenti, questo prodotto non è disponibile. Scegli un'altra combinazione.</p>
</script>
<script src='//www.belviveremedia.com/files/cache/wpfc-minified/8jlus4ok/27xuc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.belviveremedia.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script src='//www.belviveremedia.com/files/cache/wpfc-minified/kp1088o5/27xuc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/modules/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script> -->
<link rel='shortlink' href='http://bit.ly/2VRK7ho' />
<script type="text/javascript" charset="utf-8">
jQuery(window).load(function() {
jQuery('.flexslider').flexslider();
});
</script><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<style>
p#billing_address_2_field .required{
display:none;
}
p#billing_address_1_field .required{
display:none;
}
p#billing_city_field .required{
display:none;
}
p#billing_postcode_field .required{
display:none;
}
p#billing_state_field .required{
display:none;
}
</style>
<style>
p#shipping_address_2_field .required{
display:none;
}
</style>        <meta property="fb:app_id" content="" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.belviveremedia.com/modules/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="//i2.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-90x90.jpg" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-300x300.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44694308-7', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="single woocommerce-no-js wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
<div id="page" class="wrapper site">
<div class="canvas-overlay" style="display:none;">
<div class="cart-box-inner-div">
<i class="fa fa-shopping-cart fa-3x"></i><br>PRODOTTO AGGIUNTO<BR>AL CARRELLO<br><br>
<a>CONTINUA</a> | <a href="/cart">CARRELLO</a>
</div>
</div>
<header id="masthead" class="site-header header-simple   topbar-show">
<div id="buggy-header" class="header-fixed">
<div class="header-topbar">
<div id="buggy-top-navbar" class="top-navbar 1 ">
<div class="container">
<div class="row">
<div class="topbar-left col-xs-12 col-sm-12 col-md-3 v-top-mobile">
<div class="na-topbar clearfix">
<nav id="na-top-navigation" class="collapse navbar-collapse" style="margin-top:10px;">
<ul id="menu-topbar-navigation" class="nav navbar-nav na-menu">
<li><a href="https://www.belviveremedia.com/chi-siamo">CHI SIAMO</a></li>
<li><a href="https://www.belviveremedia.com/contatti">CONTATTI</a></li>
<li><a href="https://www.belviveremedia.com/newsletter">NEWSLETTER</a></li>
</ul>
</nav>
</div>
</div>
<div class="topbar-right col-xs-12 col-sm-12 col-md-9 clearfix v-top-mobile-loghi"> 
<ul id="top_loghi" class="nav navbar-nav na-menu" style="float: none;">
<li><a href="https://www.belviveremedia.com/amadeus"><img src="/imgsn/loghi/top/amadeus.png" style="opacity: 0.5;"></a></li>
<li><a href="https://www.belviveremedia.com/golf-today"><img src="/imgsn/loghi/top/golf_today.png" style="opacity: 0.5;"></a></li>
<li><a href="https://www.belviveremedia.com/sci"><img src="/imgsn/loghi/top/rivistasci.png" style=""></a></li>
<li><a href="https://www.belviveremedia.com/watch-digest"><img src="/imgsn/loghi/top/wd.png" style="opacity: 0.5;"></a></li>
<li><a><img src="/imgsn/loghi/top/yacht-capital.png" style=" opacity: 0.5;"></a></li>
<li><a><img src="/imgsn/loghi/top/yacht-design.png" style=" opacity: 0.5;"></a></li>
<li><a href="/"><img src="/imgsn/loghi/top/belviveremedia.png" style="opacity: 0.5;"></a></li>
</ul>
</div>
</div>
<div class="row top-banner-desktop" style="margin-bottom:14px;"><!-- SKI Billboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208512 = window.plc208512 || 0;
document.write('<'+'div id="placement_208512_'+plc208512+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166799, 208512, [1200,300], 'placement_208512_'+opt.place, opt); }, opt: { place: plc208512++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div>
</div>
<div class="container">
<div class="buggy-header-content ">
<div class="header-content-logo">
<p class="site-title"><a href="https://www.belviveremedia.com/sci" rel="home"><img src="/imgsn/loghi/sci.png"></a></p>
</div>
<div class="header-content-menu">
<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-primary-navigation" class="nav navbar-nav na-menu mega-menu">
<li><a href="https://www.belviveremedia.com/sci/rivista-sci-news">NEWS</a></li>
<li><a href="https://www.belviveremedia.com/sci/videosci">VIDEO</a></li>
<li><a href="https://www.belviveremedia.com/sci/gallerysci">GALLERY</a></li>
<li><a href="https://www.belviveremedia.com/Shop/edicola-digitale/sci-digital">EDICOLA</a></li>
<li><a href="https://www.belviveremedia.com/Shop/abbonamenti/sci-abbonamento">ABBONAMENTO</a></li> <li class="menu-mobile-more-pages"><a href="https://www.belviveremedia.com/contatti">CONTATTI</a></li>
<li class="menu-mobile-more-pages"><a href="https://www.belviveremedia.com/newsletter">NEWSLETTER</a></li>              </ul>
</nav>
</div>
</div>
<div class="header-content-right">
<div class="searchform-mini">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap buggy-hidden">
<div class="search-transition-inner">
<form method="get"  class="searchform" action="/">
<div class="input-group">
<label class="screen-reader-text">Search for:</label>
<input type="text" class="form-control" placeholder="Search ... " value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span> </div>
</form>
<button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="row top-banner-mobile" style="margin:14px 0px 0px !important;">
<div class="col-xs-12">
<!-- SKI Billboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208512 = window.plc208512 || 0;
document.write('<'+'div id="placement_208512_'+plc208512+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166799, 208512, [1200,300], 'placement_208512_'+opt.place, opt); }, opt: { place: plc208512++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>    </div>
</div>
<div id="content" class="site-content"><div class="wrap-content" role="main">
<div class="container">
<div class="row">
<div class="main-content col-sx-12 col-sm-12 col-md-12 col-lg-12">
<div class="content-inner">
<div class="box box-article">
<article id="post-172470" class="post-172470 post type-post status-publish format-standard has-post-thumbnail hentry category-rivista-sci-news tag-news-sci">
<div class="post-image single-image ">
<a href="https://www.belviveremedia.com/sci/rivista-sci-news/olimpiadi-2026-appoggio-governo-a-milano-cortina-oggi-dossier-a-losanna"><img width="1279" height="699" src="//i2.wp.com/www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026.jpg 1279w, //i2.wp.com/www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026-640x350.jpg 640w, //i2.wp.com/www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026-768x420.jpg 768w, //i2.wp.com/www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026-300x164.jpg 300w, //i2.wp.com/www.belviveremedia.com/files/up/2019/01/Logo_olimpiadi_milanoCortina2026-500x273.jpg 500w" sizes="(max-width: 1279px) 100vw, 1279px" /></a>
</div>
<div class="entry-header clearfix">
<div class="article-meta-single">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci/rivista-sci-news" title="" >RIVISTA SCI news</a>
</span>
</div>
<header class="entry-header-title">
<h1 class="entry-title">Olimpiadi 2026: appoggio governo a Milano-Cortina, oggi dossier a Losanna</h1>            </header>
<!-- .entry-header -->
</div>
<div class="entry-avatar clearfix">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/viki-accrediti.jpg" width="32" height="32" alt="Vittorio Savio" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" />            <span class="author-by">by</span>
<span class="author-title">
<a class="author-link" href="https://www.belviveremedia.com/author/vittorio-savio" rel="author">
Vittorio Savio                </a>
</span>
<span class="post-date">
<i class="ti-calendar"></i>
Gen 11, 2019            </span>
</div>
<div class="entry-content">
<h2>E&#8217; arrivato ieri sera l&#8217;appoggio del governo italiano alla candidatura di Milano-Cortina per la candidatura all&#8217;Olimpiade invernale del 2026.</h2>
<p>Via libera dunque da parte dell&#8217;esecutivo guidato dal premier Conte alla candidatura di Milano e Cortina all&#8217;organizzazione delle Olimpiadi invernali del 2026. Nel consiglio dei ministri di ieri, l&#8217;esecutivo ha firmato la lettera da inviare al Cio con le garanzie accessorie per i giochi. Soddisfatto il sottosegretario alla presidenza del Consiglio, Giancarlo Giorgetti con delega allo sport: &#8220;Un bel segnale: ora vinca il Migliore!&#8221; dice Giorgetti.</p>
<p>Nel comunicato del Consiglio dei Ministri, viene sottolineato che &#8220;vista la candidatura avanzata dai Comuni di Milano e Cortina d&#8217;Ampezzo per ospitare i giochi olimpici e paralimpici invernali del 2026, l&#8217;esecutivo guidato dal premier Conte ha garantito il sostegno a tale candidatura&#8221;.</p>
<p>&#8220;La lettera di garanzia &#8211; si legge ancora &#8211; prevede che i servizi di competenza statale da mettere a disposizione del Comitato organizzatore saranno prestati senza oneri a carico di quest&#8217;ultimo né dello Stato. Le relative coperture e quelle degli eventuali ulteriori oneri saranno oggetto di uno specifico accordo tra il Governo e i suddetti comuni, che se ne faranno carico congiuntamente alle Regioni Lombardia e Veneto&#8221;. D<strong>al </strong>governo dunque non arriverà un euro per finanziare i giochi invernali: i costi saranno a carico di Comuni e Regioni.</p>
<p>Intanto oggi sarà consegnato al Cio il dossier per la candidatura delle Olimpiadi Milano Cortina 2026. Un contenitore con 40 chiavette e tutti i documenti richiesti ha preso ieri sera la strada per Losanna e da oggi sarà a disposizione del Presidente del Cio Thomas Bach.</p>
<p>&#8220;I giochi olimpici della sostenibilità ecologica e finanziaria, degli impianti al 93% esistenti, degli scenari che solo le montagne dolomitiche sanno offrire, le olimpiadi di nuova generazione in cui la città incontra la montagna e viceversa &#8211; scrive in una nota il Comitato promotore della candidatura &#8211; sono pronte alla volata che porterà al voto di fine giugno&#8221;. Con la firma del governo, &#8220;non ci sono solo le due regioni (Lombardia e Veneto), ma un intero paese a sostenere ed alimentare un sogno&#8221;.</p>
<p>I masterplan della candidatura saranno ufficializzati solo a gennaio al Cio, ma a grandi linee già delineate tutte le sedi di gara e le cerimonie di apertura e chiusura. A Milano toccheranno, oltre alla cerimonia di apertura allo stadio Meazza, l’hockey al PalaItalia di Santa Giulia, lo short track e il pattinaggio di figura al Mediolanum Forum di Assago. Verrà realizzato nel capoluogo il villaggio olimpico nello scalo ferroviario dismesso di Porta Romana.</p>
<p>Le discipline alpine saranno distribuite tra Cortina, Val di Fiemme, Anterselva, Baselga di Piné, Bormio e Livigno. A Cortina toccherà oltre ad un villaggio olimpico anche lo sci alpino femminile sulle Tofane, il curling al palaghiaccio, il bob-slittino e skeleton sulla pista dell&#8217;Olimpiade del 1956 dedicata ad Eugenio Monti che sarà rifatta completamente. In Val di Fiemme andranno le discipline nordiche (salto, combinata nordica e sci di fondo), ad Anterselva in Alto Adige il biathlon, a Baselga di Pinè in Trentino il pattinaggio di velocità nell&#8217;attuale struttura che sarà coperta, a Bormio lo sci alpino maschile e a Livigno snowboard e freestyle. Per la cerimonia di chiusura  è stata avanzata la suggestiva candidatura dell&#8217;Arena di Verona, anche se ci sono problemi con l&#8217;esigua capienza.</p>
<p>Una Olimpiade, quella italiana, che si preannuncia con costi molto ridotti rispetto alle edizioni precedenti visto che quasi tutti gli impianti sono già esistenti e all&#8217;avanguardia.</p>
<p>La candidatura di Milano-Cortina dovrà vedersela con quella di Stoccolma che è suddivisa in quattro aree di gara: la capitale sarà teatro delle gare del ghiaccio, biathlon, sci di fondo), Are e Ostersund (sci alpino, snowboard e freestyle) a 600 km da Stoccolma, Falun (salto e combinata nordica) a 200 km e la Lituania con Sigulda (1 giorno di traghetto) per la pista di bob-slittino e skeleton. Al momento però la candidatura svedese non ha ancora ricevuto l&#8217;appoggio governativo. Per questo motivo il Cio ha confermato che al momento i dossier potranno esser privi delle garanzie economiche governative di solito vincolanti. La proroga viene concessa per la “particolare congiuntura politiche del momento” presente in Svezia dove non si riesce ad avere una colazione di governo in carica. Il Cio si aspetta però che tali garanzie vengano fornite “entro tre o quattro settimane”, comunque prima delle visite della commissione di valutazione guidata dal romeno Octavian Morariu, previste per il 12-16 marzo in Svezia e per il 2-6 aprile in Italia.</p>
<p>L&#8217;assegnazione dell&#8217;Olimpiade del 2026 avrà luogo a fine giugno 2019 nella Sessione del Cio di Losanna. L&#8217;Italia ha ospitato due edizioni olimpiche invernali: nel 1956 Cortina e nel 2006 a Torino, mentre la Svezia mai, solo una edizione estiva nel lontano 1912.</p>
<p>Foto: Coni</p>
<p>&nbsp;</p>
<div class="mobile_detect"></div>
</div>
<!--    Author bio.-->
<div class="entry-footer clearfix">
<div class="tags-wrap">
<span class="tags-title"> Tags: </span>
<span class="tags">
<a href="https://www.belviveremedia.com/tag/news-sci" rel="tag">NewsSci</a>             </span>
</div>
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
<div class="comment-text">
<span><i class="ti-comment" aria-hidden="true"></i></span>
<span class="text-comment">0 Comment</span>
</div>
</div>
<div class="entry-footer-right">
<div class="like-links clearfix">
</div>
<div class="social share-links clearfix" xmlns="http://www.w3.org/1999/html">
<div class="count-share">
<i class="fa fa-share-square"></i>
<span>Share</span>
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://www.belviveremedia.com/sci/rivista-sci-news/olimpiadi-2026-appoggio-governo-a-milano-cortina-oggi-dossier-a-losanna" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://www.belviveremedia.com/sci/rivista-sci-news/olimpiadi-2026-appoggio-governo-a-milano-cortina-oggi-dossier-a-losanna" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://www.belviveremedia.com/sci/rivista-sci-news/olimpiadi-2026-appoggio-governo-a-milano-cortina-oggi-dossier-a-losanna" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
<div class="post-author">
<div class="author-img">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/viki-accrediti.jpg" width="64" height="64" alt="Vittorio Savio" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
<div class="author-content">
<h5><a href="https://www.belviveremedia.com/author/vittorio-savio" title="Articoli scritti da: Vittorio Savio" rel="author">Vittorio Savio</a></h5>
<p>Vittorio Savio soprannominato “Il Conte”, sudtirolese Dop, visto che la sua seconda madrelingua dopo l’italiano è il tedesco. Ha collaborato dal 1987 con numerose testate occupandosi di sport in generale ed in particolare di quello invernale. Nel mondo della coppa del mondo di sci alpino dall’era Tomba, ha seguito sul campo anche diverse Olimpiadi invernali e Mondiali. Sportivo praticante, si fa prima a dire quali sport non ha affrontato. Per Radio Capital segue da dieci anni anche il Giro d’Italia di ciclismo, ma è lo sci alpino il suo primo amore dopo i suoi 3 cani setter.</p>
<a target="_blank" class="author-social" href="http://twitter.com/viktorbz"><i class="ti-twitter-alt"></i></a>                        	</div>
</div></div>
<div class="archive-blog post-related description-s">
<h4 class="widgettitle">
Ti potrebbe piacere...			</h4>
<div class="row">
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-172461 post type-post status-publish format-standard has-post-thumbnail hentry category-rivista-sci-news tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/rivista-sci-news/peter-fill-mi-fermo-per-questa-stagione-ma-non-smetto">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/2018/12/peter-fill-beaver-creek-e1544562284712-1131x720.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci/rivista-sci-news" title="" >RIVISTA SCI news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/rivista-sci-news/peter-fill-mi-fermo-per-questa-stagione-ma-non-smetto" rel="bookmark">Peter Fill: &#8220;Mi fermo per questa stagione, ma non smetto&#8221;.</a></h3>            </header>
</div>
<div class="entry-content">
<h2>Peter Fill termina in anticipo la sua travagliata stagione di coppa del mondo, ma non si ritira. L&#8217;obiettivo è Cortina 2021.</h2>
<p>Peter Fill, 36enne carabiniere, colonna della velocità azzurra, vincitore di due Coppe del mondo&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-172442 post type-post status-publish format-standard has-post-thumbnail hentry category-rivista-sci-news tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/rivista-sci-news/cortina-dampezzo-recupera-la-discesa-libera-cancellata-a-st-anton">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/GEPA_full_5152_GEPA-22011650004-e1515488397584-993x720.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci/rivista-sci-news" title="" >RIVISTA SCI news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/rivista-sci-news/cortina-dampezzo-recupera-la-discesa-libera-cancellata-a-st-anton" rel="bookmark">Cortina d&#8217;Ampezzo recupera la discesa libera cancellata a St. Anton</a></h3>            </header>
</div>
<div class="entry-content">
<h2>Sarà Cortina d&#8217;Ampezzo ad ospitare il recupero della discesa libera femminile di coppa del mondo cancellata per maltempo a Sankt Anton am Arlberg questo fine settimana.</h2>
<p>Come avevamo già <a href="https://www.belviveremedia.com/sci/rivista-sci-news/a-cortina-dampezzo-la-discesa-libera-cancellata-a-st-anton">preannunciato in un nostro precedente&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-172439 post type-post status-publish format-standard has-post-thumbnail hentry category-rivista-sci-news tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/rivista-sci-news/la-fis-squalifica-stefan-luitz-vincitore-del-gigante-di-beaver-creek">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/2018/12/Pentaphoto_123596-e1543784242938-1171x720.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci/rivista-sci-news" title="" >RIVISTA SCI news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/rivista-sci-news/la-fis-squalifica-stefan-luitz-vincitore-del-gigante-di-beaver-creek" rel="bookmark">La Fis squalifica Stefan Luitz, vincitore del gigante di Beaver Creek</a></h3>            </header>
</div>
<div class="entry-content">
<h2>La Federazione Internazionale dello Sci ha squalificato Stefan Luitz nel gigante di Coppa del mondo maschile dello scorso 2 dicembre a Beaver Creek, negli Stati Uniti, dove aveva ottenuto il primo successo della carriera.</h2>
<p>E&#8217;&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-172431 post type-post status-publish format-standard has-post-thumbnail hentry category-rivista-sci-news tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/rivista-sci-news/sofia-goggia-da-oggi-in-val-di-fassa-con-brignone-e-le-altre-azzurre">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/GEPA_full_9108_GEPA-29121782504-e1514541577993-1080x720.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci/rivista-sci-news" title="" >RIVISTA SCI news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/rivista-sci-news/sofia-goggia-da-oggi-in-val-di-fassa-con-brignone-e-le-altre-azzurre" rel="bookmark">Sofia Goggia da oggi in Val di Fassa con Brignone e le altre azzurre</a></h3>            </header>
</div>
<div class="entry-content">
<h2>La Val di Fassa è il quartier generale delle azzurre di gigante e slalom, ma anche di Sofia Goggia, in queste giornate di vigilia di gare di coppa.</h2>
<p>Da oggi, giovedì  10 a domenica 13 gennaio,&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
</div>
</div>
</div>
</div>
</div><!-- .content-area -->
</div>
</div>
        </div><!-- .site-content -->
<footer id="na-footer" class="na-footer  footer-hidden">
<div class="footer-center clearfix">
<div class="row">
<div class="col-md-12 col-sm-12">
</div>
</div>
<div id="scrollup" class="scrollup"><i class="ti-angle-up"></i></div>
</div>
<!--    Footer bottom-->
<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-6">
<p>
<strong style="color:#000000;">Proprietario ed editore</strong><br>
BEL VIVERE S.r.l.<br>
Registro delle Imprese di: Milano<br>
P.iva 08453540968 - Cap. Soc. Euro 100.000,00 – R.E.A 2027385<br>
Periodico registrato presso il Tribunale di Milano il 4/01/2018 al n.4.
</p>
<p> 
<strong style="color:#000000;">Pubblicità</strong><br>
BEL VIVERE S.r.l.<br>
Mail: adv@belviveremedia.com<br>
</p>
<p>Copyright © 1999 - 2019 BEL VIVERE S.r.l. </p>
</div>
<div class="col-md-6 col-sm-6">
<p style="font-size:12px;">
Tutti i marchi presenti in questo sito sono di proprietà dei rispettivi proprietari ed aventi diritto e non possono essere copiati, riprodotti e utilizzati.
© Tutti i contenuti pubblicati su belviveremedia.com sono di esclusiva proprietà della società Bel Vivere s.r.l. e degli aventi diritto e sono tutelati da Copyright. E’ vietato qualsiasi utilizzo e riproduzione dei contenuti senza preventiva autorizzazione scritta.
Per qualsiasi informazione in merito alle immagini e contenuti del sito vi chiediamo di scrivere a: info@belviveremedia.com.
</p>
</div>
</div>
<div class="row">
<div class="col-md-4 col-sm-12 flogocopy">
<a href="http://www.cosebelleditalia.com/" rel="nofollow" target="_blank"><img src="/logo2018.png" class="flogoimg"></a>                        
</div>
<div class="col-md-8 col-sm-12 text-right" style="background-color:#333333; color:#FFFFFF; height:100px; padding-top:50px;">
<a href="/" rel="nofollow">Home</a> | <a href="https://www.belviveremedia.com/chi-siamo" rel="nofollow">Chi Siamo</a> | <a href="https://www.belviveremedia.com/contatti">Contatti</a> | <a href="/cookie-policy ">Cookies Policy</a> | <a href="/privacy-policy">Privacy Policy</a>
</div>  
</div>
</div>
</div>
</div>
</footer><!-- .site-footer -->
</div><!-- .site -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.belviveremedia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/na-core-front.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/dev/na-core-admin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_085d46645153f00473af860442e68fff","fragment_name":"wc_fragments_085d46645153f00473af860442e68fff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/area-gestione\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Nessun prodotto corrisponde alla tua scelta. Prova con un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Siamo spiacenti, questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/add-to-cart-variation.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins/jquery.nanoscroller.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/flickity-init.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/isotope-init.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/buggy.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/megamenu/js/maxmegamenu.js'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
$(window).scroll(function(){
var scroll = $(window).scrollTop();
if ( scroll > 200 ) {
ctccCloseNotification();
}
});	
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza cookie tecnici e cookie di profilazione. Continuando la visita del sito l&#039;utente accetta l&#039;utilizzo dei cookie. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.belviveremedia.com/cookie-policy">Maggiori informazioni in Cookies Policy.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html><!-- WP Fastest Cache file was created in 0.26265597343445 seconds, on 11-01-19 10:24:25 -->