<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.belviveremedia.com/rpcxml.php">
<title>RIVISTA SCI - Olimpiadi 2026: Il Veneto appoggia il progetto &quot;Dolomiti&quot; sede olimpica</title>
<!-- This site is optimized with the Yoast SEO plugin v7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anche la Regione Veneto appoggia il progetto di Alto Adige e Trentino per le Olimpiadi 2026 &quot;Green&quot; tra le Dolomiti, patrimonio dell&#039;Unesco."/>
<link rel="canonical" href="https://www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RIVISTA SCI - Olimpiadi 2026: Il Veneto appoggia il progetto &quot;Dolomiti&quot; sede olimpica" />
<meta property="og:description" content="Anche la Regione Veneto appoggia il progetto di Alto Adige e Trentino per le Olimpiadi 2026 &quot;Green&quot; tra le Dolomiti, patrimonio dell&#039;Unesco." />
<meta property="og:url" content="https://www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica" />
<meta property="og:site_name" content="Belviveremedia.com" />
<meta property="article:tag" content="NewsSci" />
<meta property="article:section" content="RIVISTA SCI" />
<meta property="article:published_time" content="2018-03-12T18:50:51+01:00" />
<meta property="article:modified_time" content="2018-03-12T19:19:04+01:00" />
<meta property="og:updated_time" content="2018-03-12T19:19:04+01:00" />
<meta property="og:image" content="https://www.belviveremedia.com/files/up/olimpiadi.jpg" />
<meta property="og:image:secure_url" content="https://www.belviveremedia.com/files/up/olimpiadi.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Anche la Regione Veneto appoggia il progetto di Alto Adige e Trentino per le Olimpiadi 2026 &quot;Green&quot; tra le Dolomiti, patrimonio dell&#039;Unesco." />
<meta name="twitter:title" content="RIVISTA SCI - Olimpiadi 2026: Il Veneto appoggia il progetto &quot;Dolomiti&quot; sede olimpica" />
<meta name="twitter:image" content="https://www.belviveremedia.com/files/up/olimpiadi.jpg" />
<meta name="twitter:creator" content="@viktorbz" />
<!-- / Yoast SEO plugin. -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.belviveremedia.com\/ei-inc\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.belviveremedia.com/modules/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexslider_css-css'  href='https://www.belviveremedia.com/modules/flexslider-for-native-gallery/flexslider.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='core-front-css'  href='https://www.belviveremedia.com/modules/theme-core/assets/css/na-core-front.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.belviveremedia.com/modules/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.belviveremedia.com/ei-inc/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/e00a81a3eef5dc8232eeffe64570a7d0/1520849692index.css" media="all"/>
<link rel='stylesheet' id='buggy_fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%7COswald&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.belviveremedia.com/temi/assets/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-main-css'  href='https://www.belviveremedia.com/temi/tema.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-css-css'  href='https://www.belviveremedia.com/temi/assets/css/style-default.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-child-theme-css'  href='https://www.belviveremedia.com/temi-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/a0c4cd1133fb9ca2ff3063cb5d60212a/1520849692index.css" media="all"/>
<script type="text/template" id="tmpl-variation-template">
<div class="woocommerce-variation-description">
{{{ data.variation.variation_description }}}
</div>
<div class="woocommerce-variation-price">
{{{ data.variation.price_html }}}
</div>
<div class="woocommerce-variation-availability">
{{{ data.variation.availability_html }}}
</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
<p>Siamo spiacenti, questo prodotto non è disponibile. Scegli un'altra combinazione.</p>
</script>
<script src='//www.belviveremedia.com/files/cache/wpfc-minified/e3b05fc3427630c1d86a277b2ace4a2d/1520849692index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"https:\/\/www.belviveremedia.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.belviveremedia.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script src='//www.belviveremedia.com/files/cache/wpfc-minified/f3b141bd8a24b57bdfdec6e6bc0ab5d7/1520849692index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/modules/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script> -->
<link rel='shortlink' href='http://bit.ly/2Dn7oNs' />
<script type="text/javascript" charset="utf-8">
jQuery(window).load(function() {
jQuery('.flexslider').flexslider();
});
</script><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<style>
p#billing_address_2_field .required{
display:none;
}
p#billing_state_field .required{
display:none;
}
p#billing_address_1_field .required{
display:none;
}
p#billing_postcode_field .required{
display:none;
}
p#billing_city_field .required{
display:none;
}
</style>
<style>
p#shipping_address_2_field .required{
display:none;
}
</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.belviveremedia.com/?wordfence_lh=1&hid=9D63E207C0DD86F6EBFD75E09C6D8EDB');
</script>        <meta property="fb:app_id" content="" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.belviveremedia.com/modules/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="//i1.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-32x32.jpg" sizes="32x32" />
<link rel="icon" href="//i1.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i0.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44694308-7', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="single wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
<div id="page" class="wrapper site">
<div class="canvas-overlay" style="display:none;">
<div class="cart-box-inner-div">
<i class="fa fa-shopping-cart fa-3x"></i><br>PRODOTTO AGGIUNTO<BR>AL CARRELLO<br><br>
<a>CONTINUA</a> | <a href="/cart">CARRELLO</a>
</div>
</div>
<header id="masthead" class="site-header header-simple   topbar-show">
<div id="buggy-header" class="header-fixed">
<div class="header-topbar">
<div id="buggy-top-navbar" class="top-navbar 1 ">
<div class="container">
<div class="row">
<div class="topbar-left col-xs-12 col-sm-3 col-md-3 v-top-mobile">
<div class="na-topbar clearfix">
<nav id="na-top-navigation" class="collapse navbar-collapse" style="margin-top:10px;">
<ul id="menu-topbar-navigation" class="nav navbar-nav na-menu">
<li><a href="https://www.belviveremedia.com/chi-siamo">CHI SIAMO</a></li>
<li><a href="https://www.belviveremedia.com/contatti">CONTATTI</a></li>
<li><a href="https://www.belviveremedia.com/newsletter">NEWSLETTER</a></li>
</ul>
</nav>
</div>
</div>
<div class="topbar-right col-xs-12 col-sm-9 col-md-9 clearfix v-top-mobile-loghi"> 
<ul id="top_loghi" class="nav navbar-nav na-menu" style="float: none;">
<li><a href="https://www.belviveremedia.com/amadeus"><img src="/imgsn/loghi/top/amadeus.png" style="opacity: 0.5;"></a></li>
<li><a href="https://www.belviveremedia.com/golf-today"><img src="/imgsn/loghi/top/golf_today.png" style="opacity: 0.5;"></a></li>
<li><a href="https://www.belviveremedia.com/sci"><img src="/imgsn/loghi/top/rivistasci.png" style=""></a></li>
<li><a href="https://www.belviveremedia.com/watch-digest"><img src="/imgsn/loghi/top/wd.png" style="opacity: 0.5;"></a></li>
<li><a><img src="/imgsn/loghi/top/yacht-capital.png" style=" opacity: 0.5;"></a></li>
<li><a><img src="/imgsn/loghi/top/yacht-design.png" style=" opacity: 0.5;"></a></li>
<li><a href="/"><img src="/imgsn/loghi/top/belviveremedia.png" style="opacity: 0.5;"></a></li>
</ul>
</div>
</div>
<div class="row top-banner-desktop" style="margin-bottom:14px;"><!-- SKI Billboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208512 = window.plc208512 || 0;
document.write('<'+'div id="placement_208512_'+plc208512+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166799, 208512, [1200,300], 'placement_208512_'+opt.place, opt); }, opt: { place: plc208512++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div>
</div>
<div class="container">
<div class="buggy-header-content ">
<div class="header-content-logo">
<p class="site-title"><a href="https://www.belviveremedia.com/sci" rel="home"><img src="/imgsn/loghi/sci.png"></a></p>
</div>
<div class="header-content-menu">
<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-primary-navigation" class="nav navbar-nav na-menu mega-menu">
<li><a href="https://www.belviveremedia.com/sci">NEWS</a></li>
<li><a href="https://www.belviveremedia.com/sci/videosci">VIDEO</a></li>
<li><a href="https://www.belviveremedia.com/sci/gallerysci">GALLERY</a></li>
<li><a href="https://www.belviveremedia.com/Shop/edicola-digitale/sci-digital">EDICOLA</a></li>
<li><a href="https://www.belviveremedia.com/Shop/abbonamenti/sci-abbonamento">ABBONAMENTO</a></li>              </ul>
</nav>
</div>
</div>
<div class="header-content-right">
<div class="searchform-mini">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap buggy-hidden">
<div class="search-transition-inner">
<form method="get"  class="searchform" action="/">
<div class="input-group">
<label class="screen-reader-text">Search for:</label>
<input type="text" class="form-control" placeholder="Search ... " value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span> </div>
</form>
<button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="row top-banner-mobile" style="margin:14px 0px 0px !important;">
<div class="col-xs-12">
<!-- SKI Billboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc208512 = window.plc208512 || 0;
document.write('<'+'div id="placement_208512_'+plc208512+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166799, 208512, [1200,300], 'placement_208512_'+opt.place, opt); }, opt: { place: plc208512++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>    </div>
</div>
<div id="content" class="site-content"><div class="wrap-content" role="main">
<div class="container">
<div class="row">
<div class="main-content col-sx-12 col-sm-12 col-md-12 col-lg-12">
<div class="content-inner">
<div class="box box-article">
<article id="post-152019" class="post-152019 post type-post status-publish format-standard has-post-thumbnail hentry category-sci tag-news-sci">
<div class="post-image single-image ">
<a href="https://www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica"><img width="1280" height="720" src="//i1.wp.com/www.belviveremedia.com/files/up/olimpiadi.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.belviveremedia.com/files/up/olimpiadi.jpg 1280w, //i2.wp.com/www.belviveremedia.com/files/up/olimpiadi-300x169.jpg 300w, //i2.wp.com/www.belviveremedia.com/files/up/olimpiadi-768x432.jpg 768w, //i2.wp.com/www.belviveremedia.com/files/up/olimpiadi-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
</div>
<div class="entry-header clearfix">
<div class="article-meta-single">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci" title="" >RIVISTA SCI</a>
</span>
</div>
<header class="entry-header-title">
<h1 class="entry-title">Olimpiadi 2026: Il Veneto appoggia il progetto &#8220;Dolomiti&#8221; sede olimpica</h1>            </header>
<!-- .entry-header -->
</div>
<div class="entry-avatar clearfix">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/viki-accrediti.jpg" width="32" height="32" alt="Vittorio Savio" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 alignnone photo" />            <span class="author-by">by</span>
<span class="author-title">
<a class="author-link" href="https://www.belviveremedia.com/author/vittorio-savio" rel="author">
Vittorio Savio                </a>
</span>
<span class="post-date">
<i class="ti-calendar"></i>
Mar 12, 2018            </span>
</div>
<div class="entry-content">
<h2>Anche la Regione Veneto appoggia il progetto di Alto Adige e Trentino per le Olimpiadi 2026 &#8220;Green&#8221; tra le Dolomiti, patrimonio dell&#8217;Unesco.</h2>
<p>Si delinea sempre di più dunque una candidatura dolomitica per tentare di ospitare le <a href="https://www.belviveremedia.com/sci/olimpiadi-2026-bolzano-pianifica-gia-una-olimpiade-sulle-dolomiti">Olimpiadi 2026 tra le montagne di Belluno, Bolzano e Trento.</a></p>
<p>Lo ha fatto intendere chiaramente quest&#8217;oggi il presidente della Regione Veneto Luca Zaia a margine di un incontro a Conegliano Veneto. &#8220;Su questo ci sono già contatti con i presidenti delle due province autonome di Trento e Bolzano, Ugo Rossi e Arno Kompatscher &#8211;  ha dichiarato Zaia ai media presenti &#8211; Siamo in grado di proporre un&#8217;Olimpiade 2026 che porta in eredità i Campionati del mondo 2021 di Cortina d&#8217;Ampezzo, 1.300 chilometri di piste e un complesso del Dolomiti Superski supercollaudato, oltre al patrimonio dell&#8217;umanità, le Dolomiti&#8221;.</p>
<p>L&#8217;intenzione è dunque quello di riportare i Giochi Olimpici invernali sulle Alpi dopo una assenza di 26 anni, cioè da Torino 2006, e più precisamente sulle Dolomiti, dal 2009 dichiarate patrimonio dell&#8217;Umanità dall&#8217;Unesco. L&#8217;ultima volta per le Dolomiti a cinque cerchi fu proprio a Cortina d&#8217;Ampezzo nell&#8217;edizione del 1956.</p>
<div id="entry_paragraph_1" class="entry-body--paragraph-ad">
<div class="ad_spot "> Il presidente del Veneto ha poi aggiunto: &#8220;Quindi un&#8217;Olimpiade pulita, contro la cementificazione per la costruzione di nuove infrastrutture, compatibile sotto il profilo ambientale&#8221;. &#8220;Con i presidenti di Trento e Bolzano &#8211; ha concluso Zaia &#8211; ci troveremo a breve per portare avanti la candidatura di questa &#8216;Olimpiade dell&#8217;Unesco'&#8221;.</div>
</div>
<div></div>
<div>Intanto a Torino quest&#8217;oggi il Consiglio comunale è saltato per mancanza del numero legale: si doveva discutere della candidatura di Torino a possibile sede olimpica per il 2026 dopo alcune aperture poltiche dei giorni scorsi. Tensioni politiche sono emerse sulla questione.</div>
<div></div>
<div>Mercoledì la Sindaca di Torino Chiara Appendino presenterà comunque al Coni una manifestazione di &#8220;interesse&#8221; della città di Torino a sede olimpica, ma non una candidatura vera e propria. Successivamente, entro luglio il Cio renderà pubbliche le sue condizioni e a quel punto anche il capoluogo piemontese deciderà il da farsi.</div>
<div></div>
<div>Entro il 31 marzo il Coni, il comitato olimpico italiano dovrà presentare una prima candidatura al Cio. Poi entro fine maggio 2018 presentare il Dossier da confermar4e entro luglio 2018. Le candidature ufficali saranno presentate il 19 gennaio 2019. La scelta finale avverrà a Milano alle sessione del Cio il 10 settembre 2019.</div>
</div>
<!--    Author bio.-->
<div class="entry-footer clearfix">
<div class="tags-wrap">
<span class="tags-title"> Tags: </span>
<span class="tags">
<a href="https://www.belviveremedia.com/tag/news-sci" rel="tag">NewsSci</a>             </span>
</div>
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
<div class="comment-text">
<span><i class="ti-comment" aria-hidden="true"></i></span>
<span class="text-comment">0 Comment</span>
</div>
</div>
<div class="entry-footer-right">
<div class="like-links clearfix">
</div>
<div class="social share-links clearfix" xmlns="http://www.w3.org/1999/html">
<div class="count-share">
<i class="fa fa-share-square"></i>
<span>Share</span>
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
<li class="social-item pinterest">
<a href="http://pinterest.com/pin/create/button/?url=//i1.wp.com/www.belviveremedia.com/sci/olimpiade-2026-il-veneto-appoggia-il-progetto-dolomiti-sede-olimpica&media=//i1.wp.com/www.belviveremedia.com/files/up/olimpiadi.jpg&description=Olimpiadi 2026: Il Veneto appoggia il progetto &#8220;Dolomiti&#8221; sede olimpica" title="pinterest" class="pinterest">
<i class="fa fa-pinterest"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
<div class="post-author">
<div class="author-img">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/viki-accrediti.jpg" width="64" height="64" alt="Vittorio Savio" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />	</div>
<div class="author-content">
<h5><a href="https://www.belviveremedia.com/author/vittorio-savio" title="Articoli scritti da: Vittorio Savio" rel="author">Vittorio Savio</a></h5>
<p>Vittorio Savio soprannominato “Il Conte”, sudtirolese Dop, visto che la sua seconda madrelingua dopo l’italiano è il tedesco. Ha collaborato dal 1987 con numerose testate occupandosi di sport in generale ed in particolare di quello invernale. Nel mondo della coppa del mondo di sci alpino dall’era Tomba, ha seguito sul campo anche diverse Olimpiadi invernali e Mondiali. Sportivo praticante, si fa prima a dire quali sport non ha affrontato. Per Radio Capital segue da dieci anni anche il Giro d’Italia di ciclismo, ma è lo sci alpino il suo primo amore dopo i suoi 3 cani setter.</p>
<a target="_blank" class="author-social" href="http://twitter.com/viktorbz"><i class="ti-twitter-alt"></i></a>                        	</div>
</div></div>
<div class="archive-blog post-related description-s">
<h4 class="widgettitle">
Ti potrebbe piacere...			</h4>
<div class="row">
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-151979 post type-post status-publish format-standard has-post-thumbnail hentry category-sci tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/finali-are-il-maltempo-cancella-le-due-prove-discesa-femminile-e-maschile">
<img src="//i0.wp.com/www.belviveremedia.com/files/up/cancellazione-gara-fis-775x515.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci" title="" >RIVISTA SCI</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/finali-are-il-maltempo-cancella-le-due-prove-discesa-femminile-e-maschile" rel="bookmark">Finali Are: il maltempo cancella le due prove discesa femminile e maschile</a></h3>            </header>
</div>
<div class="entry-content">
<h2>A causa delle avverse condizioni meteo (vento e neve) la giuria ha deciso per la cancellazione delle due prove valide per le due discese libere femminile e maschile alle finali di coppa del mondo&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-151963 post type-post status-publish format-standard has-post-thumbnail hentry category-sci tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/i-17-azzurri-qualificati-per-le-finali-di-coppa-del-mondo-di-are-in-svezia">
<img src="//i0.wp.com/www.belviveremedia.com/files/up/GEPA_full_3167_GEPA-14011881525-e1515932730393-775x515.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci" title="" >RIVISTA SCI</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/i-17-azzurri-qualificati-per-le-finali-di-coppa-del-mondo-di-are-in-svezia" rel="bookmark">I 17 azzurri qualificati per le finali di coppa del mondo di Are in Svezia</a></h3>            </header>
</div>
<div class="entry-content">
<h2>Saranno diciassette gli azzurri che parteciperanno da mercoledì alle finali di coppa del mondo di sci alpino ad Are in Svezia.</h2>
<p>Con le ultime due gare di Ofterschwang ee Kvitfjell è stato definito il quadro&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-151954 post type-post status-publish format-standard has-post-thumbnail hentry category-sci tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/kvitfjell-kjetil-jansrud-porta-a-casa-vittoria-in-superg-e-coppa-innerhofer-13-o">
<img src="//i1.wp.com/www.belviveremedia.com/files/up/jansrud-GEPA_full_-775x515.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci" title="" >RIVISTA SCI</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/kvitfjell-kjetil-jansrud-porta-a-casa-vittoria-in-superg-e-coppa-innerhofer-13-o" rel="bookmark">Kvitfjell: Kjetil Jansrud porta a casa vittoria in superG e coppa, Innerhofer 14/o</a></h3>            </header>
</div>
<div class="entry-content">
<h2>Il norvegese Kjetil Jansrud vince il superG di Kvitfjell in Norvegia e si porta casa la sua terza coppa del mondo di specialità con una gara di anticipo.</h2>
<p>Sulle nevi di casa Kjetil Jansrud vince&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-151872 post type-post status-publish format-standard has-post-thumbnail hentry category-sci tag-news-sci">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/sci/ofterschwang">
<img src="//i3.wp.com/www.belviveremedia.com/files/up/GEPA_full_2096_GEPA-28121765004-e1514466717905-775x515.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/sci" title="" >RIVISTA SCI</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/sci/ofterschwang" rel="bookmark">Ofterschwang: Vittoria e 5/a coppa di slalom per Mikaela Shiffrin</a></h3>            </header>
</div>
<div class="entry-content">
<h2>Per la statunitense Mikaela Shiffrin vittoria nello slalom speciale di Ofterschwang in Germania e quinta coppa di specialità portata a casa.</h2>
<p>Dopo i due passaggi a vuoto con l&#8217;uscita di Lenzerheide (fuori nella seconda) e&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
</div>
</div>
</div>
</div>
</div><!-- .content-area -->
</div>
</div>
        </div><!-- .site-content -->
<footer id="na-footer" class="na-footer  footer-hidden">
<div class="footer-center clearfix">
<div class="row">
<div class="col-md-12 col-sm-12">
</div>
</div>
<div id="scrollup" class="scrollup"><i class="ti-angle-up"></i></div>
</div>
<!--    Footer bottom-->
<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-6">
<p>
<strong style="color:#000000;">Proprietario ed editore</strong><br>
BEL VIVERE S.r.l.<br>
Registro delle Imprese di: Milano<br>
P.iva 08453540968 - Cap. Soc. Euro 250.000,00 – R.E.A 2027385<br>
Periodico registrato presso il Tribunale di Milano il 4/01/2018 al n.4.
</p>
<p> 
<strong style="color:#000000;">Pubblicità</strong><br>
BEL VIVERE S.r.l.<br>
Mail: adv@belviveremedia.com<br>
</p>
<p>Copyright © 1999 - 2018 BEL VIVERE S.r.l. </p>
</div>
<div class="col-md-6 col-sm-6">
<p style="font-size:12px;">
Tutti i marchi presenti in questo sito sono di proprietà dei rispettivi proprietari ed aventi diritto e non possono essere copiati, riprodotti e utilizzati.
© Tutti i contenuti pubblicati su belviveremedia.com sono di esclusiva proprietà della società Bel Vivere s.r.l. e degli aventi diritto e sono tutelati da Copyright. E’ vietato qualsiasi utilizzo e riproduzione dei contenuti senza preventiva autorizzazione scritta.
Per qualsiasi informazione in merito alle immagini e contenuti del sito vi chiediamo di scrivere a: info@belviveremedia.com.
</p>
</div>
</div>
<div class="row">
<div class="col-md-8 col-sm-12 flogocopy">
<a href="http://www.cosebelleditalia.com/" rel="nofollow" target="_blank"><img src="/imgsn/loghi/cbi.png" class="flogoimg"></a>                        
</div>
<div class="col-md-4 col-sm-4 text-right" style="background-color:#333333; color:#FFFFFF; height:100px; padding-top:50px;">
<a href="/" rel="nofollow">Home</a> | <a href="https://www.belviveremedia.com/chi-siamo" rel="nofollow">Chi Siamo</a> | <a href="https://www.belviveremedia.com/contatti">Contatti</a> | <a href="/privacy-policy">Privacy Policy</a>
</div>  
</div>
</div>
</div>
</div>
</footer><!-- .site-footer -->
</div><!-- .site -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.belviveremedia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/na-core-front.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/dev/na-core-admin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"https:\/\/www.belviveremedia.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"https:\/\/www.belviveremedia.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_d4a689ec5531e2b0f408b616b890a6eb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/area-gestione\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"https:\/\/www.belviveremedia.com\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Siamo spiacenti, nessun prodotto combacia con la tua scelta. Scegli un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Siamo spiacenti, questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/add-to-cart-variation.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins/jquery.nanoscroller.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/flickity-init.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/isotope-init.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/buggy.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/megamenu/js/maxmegamenu.js'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
$(window).scroll(function(){
var scroll = $(window).scrollTop();
if ( scroll > 200 ) {
ctccCloseNotification();
}
});	
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza i cookie: <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.belviveremedia.com/cookie-policy">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Va bene, grazie</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html><!-- WP Fastest Cache file was created in 0.23294901847839 seconds, on 12-03-18 21:03:29 -->