<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.belviveremedia.com/rpcxml.php">
<title>AMADEUS news - AAA cercasi controtenori: intervista a Raffaele Pe</title>
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.belviveremedia.com/amadeus/amadeus-news/aaa-cercasi-controtenori-intervista-a-raffaele-pe" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AMADEUS news - AAA cercasi controtenori: intervista a Raffaele Pe" />
<meta property="og:description" content="Tra gli artisti protagonisti del Festival della Valle d’Itria quella di Raffaele Pe è stata una presenza importante e apprezzata in ben due appuntamenti della rassegna giunta alla 44sima edizione: Il trionfo dell’onore di Alessandro Scarlatti, in cui ha interpretato il ruolo di Erminio, e la Messa (detta di Milano) per soli, coro maschile e &hellip; Continue reading AAA cercasi controtenori: intervista a Raffaele Pe" />
<meta property="og:url" content="https://www.belviveremedia.com/amadeus/amadeus-news/aaa-cercasi-controtenori-intervista-a-raffaele-pe" />
<meta property="og:site_name" content="Belviveremedia.com" />
<meta property="article:tag" content="IntervisteAmadeus" />
<meta property="article:section" content="AMADEUS news" />
<meta property="article:published_time" content="2018-08-06T11:57:24+02:00" />
<meta property="og:image" content="https://www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1.jpg" />
<meta property="og:image:secure_url" content="https://www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tra gli artisti protagonisti del Festival della Valle d’Itria quella di Raffaele Pe è stata una presenza importante e apprezzata in ben due appuntamenti della rassegna giunta alla 44sima edizione: Il trionfo dell’onore di Alessandro Scarlatti, in cui ha interpretato il ruolo di Erminio, e la Messa (detta di Milano) per soli, coro maschile e &hellip; Continue reading AAA cercasi controtenori: intervista a Raffaele Pe" />
<meta name="twitter:title" content="AMADEUS news - AAA cercasi controtenori: intervista a Raffaele Pe" />
<meta name="twitter:image" content="https://www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1.jpg" />
<!-- / Yoast SEO plugin. -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.belviveremedia.com\/ei-inc\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.belviveremedia.com/modules/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flexslider_css-css'  href='https://www.belviveremedia.com/modules/flexslider-for-native-gallery/flexslider.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='core-front-css'  href='https://www.belviveremedia.com/modules/theme-core/assets/css/na-core-front.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.belviveremedia.com/modules/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/e35axljq/9y28c.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.belviveremedia.com/ei-inc/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/1zqpn788/9y28c.css" media="all"/>
<link rel='stylesheet' id='buggy_fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%7COswald&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.belviveremedia.com/temi/assets/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-main-css'  href='https://www.belviveremedia.com/temi/tema.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-css-css'  href='https://www.belviveremedia.com/temi/assets/css/style-default.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buggy-child-theme-css'  href='https://www.belviveremedia.com/temi-child/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.belviveremedia.com/files/cache/wpfc-minified/d33lemf9/9y28c.css" media="all"/>
<script type="text/template" id="tmpl-variation-template">
<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
<p>Siamo spiacenti, questo prodotto non è disponibile. Scegli un'altra combinazione.</p>
</script>
<script src='//www.belviveremedia.com/files/cache/wpfc-minified/8jlus4ok/9y28c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.belviveremedia.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script src='//www.belviveremedia.com/files/cache/wpfc-minified/qj2jate2/9y28c.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/add-to-cart.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.belviveremedia.com/modules/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script> -->
<link rel='shortlink' href='http://bit.ly/2vlTIRZ' />
<script type="text/javascript" charset="utf-8">
jQuery(window).load(function() {
jQuery('.flexslider').flexslider();
});
</script><style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
bottom: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: ;
}
button#catapultCookie {
background:;
color: ;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style>
<style>
p#billing_address_2_field .required{
display:none;
}
p#billing_address_1_field .required{
display:none;
}
p#billing_city_field .required{
display:none;
}
p#billing_postcode_field .required{
display:none;
}
p#billing_state_field .required{
display:none;
}
</style>
<style>
p#shipping_address_2_field .required{
display:none;
}
</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.belviveremedia.com/?wordfence_lh=1&hid=33E446288522342E72A3E98C6440993D');
</script>        <meta property="fb:app_id" content="" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.belviveremedia.com/modules/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="//i2.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-90x90.jpg" sizes="32x32" />
<link rel="icon" href="//i2.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//i2.wp.com/www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.belviveremedia.com/files/up/2018/02/cropped-BV_BIANCO_NERO-300x300.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-44694308-7', 'auto');
ga('send', 'pageview');
</script>
</head>
<body class="single woocommerce-no-js wpb-js-composer js-comp-ver-5.5.1 vc_responsive">
<div id="page" class="wrapper site">
<div class="canvas-overlay" style="display:none;">
<div class="cart-box-inner-div">
<i class="fa fa-shopping-cart fa-3x"></i><br>PRODOTTO AGGIUNTO<BR>AL CARRELLO<br><br>
<a>CONTINUA</a> | <a href="/cart">CARRELLO</a>
</div>
</div>
<header id="masthead" class="site-header header-simple   topbar-show">
<div id="buggy-header" class="header-fixed">
<div class="header-topbar">
<div id="buggy-top-navbar" class="top-navbar 1 ">
<div class="container">
<div class="row">
<div class="topbar-left col-xs-12 col-sm-12 col-md-3 v-top-mobile">
<div class="na-topbar clearfix">
<nav id="na-top-navigation" class="collapse navbar-collapse" style="margin-top:10px;">
<ul id="menu-topbar-navigation" class="nav navbar-nav na-menu">
<li><a href="https://www.belviveremedia.com/chi-siamo">CHI SIAMO</a></li>
<li><a href="https://www.belviveremedia.com/contatti">CONTATTI</a></li>
<li><a href="https://www.belviveremedia.com/newsletter">NEWSLETTER</a></li>
</ul>
</nav>
</div>
</div>
<div class="topbar-right col-xs-12 col-sm-12 col-md-9 clearfix v-top-mobile-loghi"> 
<ul id="top_loghi" class="nav navbar-nav na-menu" style="float: none;">
<li><a href="https://www.belviveremedia.com/amadeus"><img src="/imgsn/loghi/top/amadeus.png" style=""></a></li>
<li><a href="https://www.belviveremedia.com/golf-today"><img src="/imgsn/loghi/top/golf_today.png" style="opacity: 0.5;"></a></li>
<li><a href="https://www.belviveremedia.com/sci"><img src="/imgsn/loghi/top/rivistasci.png" style="opacity: 0.5;"></a></li>
<li><a href="https://www.belviveremedia.com/watch-digest"><img src="/imgsn/loghi/top/wd.png" style="opacity: 0.5;"></a></li>
<li><a><img src="/imgsn/loghi/top/yacht-capital.png" style=" opacity: 0.5;"></a></li>
<li><a><img src="/imgsn/loghi/top/yacht-design.png" style=" opacity: 0.5;"></a></li>
<li><a href="/"><img src="/imgsn/loghi/top/belviveremedia.png" style="opacity: 0.5;"></a></li>
</ul>
</div>
</div>
<div class="row top-banner-desktop" style="margin-bottom:14px;"><!-- AMA Billboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227080 = window.plc227080 || 0;
document.write('<'+'div id="placement_227080_'+plc227080+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166799, 227080, [1200,300], 'placement_227080_'+opt.place, opt); }, opt: { place: plc227080++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>
</div>
</div>
<div class="container">
<div class="buggy-header-content ">
<div class="header-content-logo">
<p class="site-title"><a href="https://www.belviveremedia.com/amadeus" rel="home"><img src="/imgsn/loghi/amadeus.png"></a></p>
</div>
<div class="header-content-menu">
<div id="na-menu-primary" class="nav-menu clearfix">
<nav class="text-center na-menu-primary clearfix">
<ul id="menu-primary-navigation" class="nav navbar-nav na-menu mega-menu">
<li><a class="mAmadeus" href="https://www.belviveremedia.com/amadeus/amadeus-news">NEWS</a></li>
<li><a class="mAmadeus" href="https://www.belviveremedia.com/amadeus/videoamadeus">VIDEO</a></li>
<li><a class="mAmadeus" href="https://www.belviveremedia.com/amadeus/galleryamadeus">GALLERY</a></li>
<li><a class="mAmadeus" href="https://www.belviveremedia.com/Shop/edicola-digitale/amadeus-digital">EDICOLA</a></li>
<li><a class="mAmadeus" href="https://www.belviveremedia.com/Shop/edicola-arretrati/amadeus-arr">ARRETRATI</a></li>
<li><a class="mAmadeus" href="https://www.belviveremedia.com/Shop/abbonamenti/abbonamento-amadeus">ABBONAMENTO</a></li>
<li><a class="mAmadeus" href="https://www.belviveremedia.com/Shop/prodotti/cd-shop">SHOP</a></li> <li class="menu-mobile-more-pages"><a href="https://www.belviveremedia.com/contatti">CONTATTI</a></li>
<li class="menu-mobile-more-pages"><a href="https://www.belviveremedia.com/newsletter">NEWSLETTER</a></li>              </ul>
</nav>
</div>
</div>
<div class="header-content-right">
<div class="searchform-mini">
<button class="btn-mini-search"><i class="ti-search"></i></button>
</div>
<div class="searchform-wrap search-transition-wrap buggy-hidden">
<div class="search-transition-inner">
<form method="get"  class="searchform" action="/">
<div class="input-group">
<label class="screen-reader-text">Search for:</label>
<input type="text" class="form-control" placeholder="Search ... " value="" name="s" />
<span class="input-group-btn">
<button class="btn btn-primary"><i class="ti-search"></i></button>
</span> </div>
</form>
<button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="row top-banner-mobile" style="margin:14px 0px 0px !important;">
<div class="col-xs-12">
<!-- AMA Billboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc227080 = window.plc227080 || 0;
document.write('<'+'div id="placement_227080_'+plc227080+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166799, 227080, [1200,300], 'placement_227080_'+opt.place, opt); }, opt: { place: plc227080++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>    </div>
</div>
<div id="content" class="site-content"><div class="wrap-content" role="main">
<div class="container">
<div class="row">
<div class="main-content col-sx-12 col-sm-12 col-md-12 col-lg-12">
<div class="content-inner">
<div class="box box-article">
<article id="post-164046" class="post-164046 post type-post status-publish format-standard has-post-thumbnail hentry category-amadeus-news tag-intervisteamadeus">
<div class="post-image single-image ">
<a href="https://www.belviveremedia.com/amadeus/amadeus-news/aaa-cercasi-controtenori-intervista-a-raffaele-pe"><img width="1280" height="720" src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1.jpg 1280w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1-320x180.jpg 320w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1-640x360.jpg 640w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1-768x432.jpg 768w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1-775x436.jpg 775w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1-300x169.jpg 300w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Raffaele-Pe_@-Kaupo-Kikkas_1-500x281.jpg 500w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>
</div>
<div class="entry-header clearfix">
<div class="article-meta-single">
<span class="post-cat">               <a href="https://www.belviveremedia.com/amadeus/amadeus-news" title="" >AMADEUS news</a>
</span>
</div>
<header class="entry-header-title">
<h1 class="entry-title">AAA cercasi controtenori: intervista a Raffaele Pe</h1>            </header>
<!-- .entry-header -->
</div>
<div class="entry-avatar clearfix">
<img src="https://secure.gravatar.com/avatar/76b8688d8ab18c2ef26c3c04ea78804b?s=32&#038;d=blank&#038;r=g" width="32" height="32" alt="" class="avatar avatar-32 wp-user-avatar wp-user-avatar-32 photo avatar-default" />            <span class="author-by">by</span>
<span class="author-title">
<a class="author-link" href="https://www.belviveremedia.com/author/gabriella-fumarola" rel="author">
Gabriella Fumarola                </a>
</span>
<span class="post-date">
<i class="ti-calendar"></i>
Ago 06, 2018            </span>
</div>
<div class="entry-content">
<p>Tra gli artisti protagonisti del Festival della Valle d’Itria quella di Raffaele Pe è stata una presenza importante e apprezzata in ben due appuntamenti della rassegna giunta alla 44sima edizione: <i>Il trionfo dell’onore</i> di Alessandro Scarlatti, in cui ha interpretato il ruolo di Erminio, e la <i>Messa</i> (detta di Milano) per soli, coro maschile e strumenti obbligati di Gioachino Rossini.</p>
<p>Il raro titolo, una commedia in tre atti su libretto di Francesco Antonio Tullio, fu  composto da Scarlatti nel 1718. Il festival pugliese ha colto l’occasione del terzo centenario dalla composizione per riportarlo in scena affidandone l’esecuzione a Jacopo Raffaele, impeccabile alla guida dell’Ensemble barocco del Festival della Valle d’Itria, e alla ben sortita compagine vocale formata da Nico Franchini, Francesco Castoro, dagli allievi dell’Accademia del Belcanto “Rodolfo Celletti” Rachael Jane Birthisel, Erica Cortese, Federica Livi, Patrizio La Placa, Suzana Nadejde e, naturalmente, da Raffaele Pe. Nella cornice architettonica della masseria Palesi di Martina Franca, la compagnia Eco di fondo ha curato la messa in scena, realizzando uno spettacolo assolutamente gradevole e divertente.</p>
<p>In occasione della seconda recita de <i>Il trionfo dell’onore</i> abbiamo avuto una gradevole conversazione con il controtenore Raffaele Pe che ci ha rivelato impressioni e considerazioni sull’opera e sul ruolo interpretati e sulla sua esperienza al festival<i>. «</i>È la prima volta che vengo al festival di Martina Franca – racconta sorridente Raffaele Pe – che conoscevo per la sua fama. Arrivo da un festival inglese di simile vocazione, con rappresentazioni di opere in un luogo ameno qual è la campagna inglese. Tuttavia, posso dire che quando sono arrivato qua sono rinato. In questo festival si respira un’atmosfera che non si trova da nessun’altra parte; si è in contatto con tanti altri colleghi e in un luogo fortissimamente italiano dove percepisci il lavoro che stai facendo come un vero e proprio laboratorio artistico. Spesso si fa riferimento a festival operistici come Aix en Provence, Summer Festival, solo per citarne alcuni, che sono sicuramente importanti; ma qui non abbiamo nulla da invidiare e credo che quei festival probabilmente non riuscirebbero a imitare una realtà come quella del Festival della Valle d’Itria tanto è unica come luogo e come produzione artistica allo stesso tempo. E poi qui siamo tutti trentenni e per me è una grande gioia pensare che esiste questa generazione che si affaccia alla carriera al fianco di colleghi più esperti e può raccontare il proprio impegno nella ricerca, soprattutto nell’ambito della musica antica e barocca che, naturalmente, io amo moltissimo»<i>.</i></p>
<p><figure id="attachment_164048" style="width: 1298px" class="wp-caption aligncenter"><img class="wp-image-164048 size-full" src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer.jpg" alt="" width="1298" height="864" srcset="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer.jpg 1298w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer-541x360.jpg 541w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer-768x511.jpg 768w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer-1082x720.jpg 1082w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer-370x247.jpg 370w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer-300x200.jpg 300w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari_DSC_5682-FILEminimizer-500x333.jpg 500w" sizes="(max-width: 1298px) 100vw, 1298px" /><figcaption class="wp-caption-text">Festival Valle Itria 2018, Il trionfo dell&#8217;onore, Ph. Cecilia Vaccari</figcaption></figure></p>
<p><strong>Certamente questa è una peculiarità importante del Valle d’Itria e conferisce al festival un carattere effervescente. In particolare quest’anno la presenza di artisti giovani è anche maggiore rispetto agli anni precedenti. </strong></p>
<p>«Si, è proprio un laboratorio in cui si lavora in sinergia, anche con persone che prima di venire qui conoscevi solo per fama; un luogo dove si riscontra sintonia artistica e dove nasce magari anche l’idea di realizzare qualche progetto insieme in futuro. Cose non proprio scontate, che non accadono facilmente».</p>
<p><strong>Entrando più nel dettaglio della sua presenza al Festival della Valle d’Itria, quali sono le sue considerazioni su <i>Il trionfo dell’onore</i> di Alessandro Scarlatti, in generale, ma anche riguardo al ruolo di Erminio che lei ha interpretato?</strong></p>
<p>«Trovo che anche in questa veste inusuale, ovvero dell’opera buffa, Alessandro Scarlatti mostri il suo straordinario alfabeto sonoro e la caratteristica cifra musicale dell’opera seria, declinata con molta efficacia nel racconto comico. Conosco abbastanza Scarlatti e posso dire che in quest’opera la sua scrittura rivela importanti novità, ad esempio una notevole presenza di duetti, trii e quartetti che in questo caso hanno uno sfondo assolutamente comico e lasciano presagire allo stile buffo di Piccinni e più in la di Rossini. Qui si sente che Scarlatti sta provando un nuovo linguaggio. Siamo nel 1718 e di lì a poco sarebbe fiorita la vera opera buffa napoletana. Tra l’altro, anche in questo lavoro, ma forse con un gusto più seicentesco, compaiono elementi della commedia dell’arte: i quattro caratteri buffi, per esempio, che in quest’opera sono fusi insieme a personaggi seri, anzi, serissimi direi e questo, di fatto, rende la storia molto divertente. Sembra quasi che Scarlatti faccia il verso a se stesso quando scrive l’opera seria, infatti, le parti di Erminio e di sua sorella Leonora sono realmente drammatiche, tanto nel libretto che nella musica scarlattiana, al pari dei titoli seri dell’autore».</p>
<p><strong>Veniamo alla vocalità del ruolo. Quali sono le peculiarità della scrittura?</strong></p>
<p>«La parte di Erminio è scritta per un mezzosoprano ed è estremamente virtuosistica. La partitura evidenzia come Scarlatti scriva per questo ruolo arie di furore, il che è anche una bella sfida per l’interprete. Dopo aver cantato, Händel, Vivaldi, è una bella sorpresa per me scoprire in Scarlatti una scrittura vocalmente “facile”, ossia certamente virtuosistica, ricca di note e che tuttavia siede sempre in un posto della voce molto corretto come se il compositore ne avesse, appunto, una vera scienza. Penso che questa sapiente peculiarità artistica sia anche il motivo per cui, rispetto ad altri compositori del Settecento europeo, Scarlatti è stato l’unico ad essere nominato cavaliere e ad avere accesso all’Arcadia, un privilegio che oltre a lui fu dato solo ad Arcangelo Corelli. Credo che questa cosa non sia successa a caso».</p>
<p><strong>La musica barocca è musica antica anche se spesso sorprendentemente moderna ed è particolarmente impegnativo divulgare e far amare questo repertorio. Lei come affronta questo compito?</strong></p>
<p>«Il mio interesse per la musica barocca nasce da quando ero bambino e potrei dire, in modo forse un po’ retorico, che ho sempre sentito una forte sintonia con questa musica. Penso che se le persone lasciassero cadere il pregiudizio e ascoltassero di più questa musica si troverebbero coinvolti in una bella festa di balli, di danze anche molto legate alla cultura popolare, cosa che la musica cosiddetta classica ha tentato fortemente di evitare negli anni successivi. La musica è capace di muovere l’anima. Io credo che i compositori d’epoca barocca avessero cognizione di questo valore e hanno avuto la grande capacità di abbracciare il popolare con l’aulico, il retorico con il popolare e di rendere il teatro una fonte di gioia».</p>
<p><figure id="attachment_164049" style="width: 2598px" class="wp-caption aligncenter"><img class="wp-image-164049 size-full" src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari.jpg" alt="" width="2598" height="1729" srcset="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari.jpg 2598w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari-541x360.jpg 541w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari-768x511.jpg 768w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari-1082x720.jpg 1082w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari-370x247.jpg 370w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari-300x200.jpg 300w, //i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festival-Valle-Itria-2018-Il-trionfo-dellonore-Raffaele-Pe-Ph-Cecilia-Vaccari-500x333.jpg 500w" sizes="(max-width: 2598px) 100vw, 2598px" /><figcaption class="wp-caption-text">Festival Valle Itria 2018, Il trionfo dell&#8217;onore, Ph. Cecilia Vaccari</figcaption></figure></p>
<p><strong>Quella del controtenore è una vocalità molto particolare. Che accoglienza trova in Italia e all’estero?</strong></p>
<p>«Questo è un momento storico perché fortunatamente è una vocalità richiestissima. Personalmente sono costantemente al lavoro su partiture anche molto differenti fra loro. Ad esempio lavoro sull’opera del Seicento, ma mi viene chiesto anche Rossini perché oggi la tendenza dei direttori artistici è quella di aprire a questa vocalità le porte anche della sperimentazione. Personalmente sono molto contento perché con questa vocalità c’è ancora tanto da dire. Il festival di Martina Franca negli ultimi anni è stato foriero al riguardo, pertanto, sono contentissimo di esserci stato».</p>
<p><strong>I suoi impegni dopo il Festival della Valle d’Itria?</strong></p>
<p>«Parto per un tour in Germania dove canterò i Concerti sacri di Scarlatti i quali probabilmente costituiscono la sua produzione più raffinata, e in autunno sarò a Cremona con il <em>Rinaldo</em> di Händel diretto da Ottavio Dantone mentre nella nuova stagione debutterò a Vienna con l’<em>Orlando</em> di Händel».</p>
<p>Immagine di copertina Ph. Kaupo Kikkas</p>
</div>
<!--    Author bio.-->
<div class="entry-footer clearfix">
<div class="tags-wrap">
<span class="tags-title"> Tags: </span>
<span class="tags">
<a href="https://www.belviveremedia.com/tag/intervisteamadeus" rel="tag">IntervisteAmadeus</a>             </span>
</div>
<div class="entry-footer-social clearfix">
<div class="entry-footer-left">
<div class="comment-text">
<span><i class="ti-comment" aria-hidden="true"></i></span>
<span class="text-comment">0 Comment</span>
</div>
</div>
<div class="entry-footer-right">
<div class="like-links clearfix">
</div>
<div class="social share-links clearfix" xmlns="http://www.w3.org/1999/html">
<div class="count-share">
<i class="fa fa-share-square"></i>
<span>Share</span>
<ul class="social-icons list-unstyled list-inline">
<li class="social-item facebook">
<a href="http://www.facebook.com/sharer.php?u=https://www.belviveremedia.com/amadeus/amadeus-news/aaa-cercasi-controtenori-intervista-a-raffaele-pe" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="social-item twitter">
<a href="https://twitter.com/share?url=https://www.belviveremedia.com/amadeus/amadeus-news/aaa-cercasi-controtenori-intervista-a-raffaele-pe" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="social-item google">
<a href="https://plus.google.com/share?url=https://www.belviveremedia.com/amadeus/amadeus-news/aaa-cercasi-controtenori-intervista-a-raffaele-pe" class="googleplus" title="google +" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
<div class="box box-author">
</div>
<div class="archive-blog post-related description-s">
<h4 class="widgettitle">
Ti potrebbe piacere...			</h4>
<div class="row">
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-164043 post type-post status-publish format-standard has-post-thumbnail hentry category-amadeus-news tag-intervisteamadeus">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/amadeus/amadeus-news/sono-grato-alla-musica-ezio-bosso-infiamma-il-teatro-verdura-di-palermo">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Ezio-Bosso-.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/amadeus/amadeus-news" title="" >AMADEUS news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/amadeus/amadeus-news/sono-grato-alla-musica-ezio-bosso-infiamma-il-teatro-verdura-di-palermo" rel="bookmark">«Sono grato alla musica»: Ezio Bosso infiamma il Teatro Verdura di Palermo</a></h3>            </header>
</div>
<div class="entry-content">
<p>Accorrono in tanti per assistere ai suoi concerti. E anche se a lui non piace affatto parlare delle sua popolarità raggiunta in seguito al Sanremo del 2016, con le sue trascrizioni è riuscito ad&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-163984 post type-post status-publish format-standard has-post-thumbnail hentry category-amadeus-news tag-tellmechigiana tag-criticayoung tag-chigianafest">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/amadeus/amadeus-news/klezmer-clarinet-sonorita-yiddish-al-chigiana-international-festival">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/krak_2.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/amadeus/amadeus-news" title="" >AMADEUS news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/amadeus/amadeus-news/klezmer-clarinet-sonorita-yiddish-al-chigiana-international-festival" rel="bookmark">Klezmer Clarinet: sonorità yiddish al Chigiana International Festival</a></h3>            </header>
</div>
<div class="entry-content">
<blockquote>
<p>Pubblichiamo di seguito un contributo che proviene dalla redazione di <a href="http://www.chigiana.it/chigiana-international-festival-summer-academy-2018/tell-me-chigiana/" target="_blank" rel="noopener">Tell me Chigiana</a>, workshop di critica musicale attivato all&#8217;Accademia Chigiana di Siena e coordinato da Massimiliano Coviello e Stefano Jacoviello, che&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-163934 post type-post status-publish format-standard has-post-thumbnail hentry category-amadeus-news tag-tellmechigiana tag-criticayoung tag-chigianafest">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/amadeus/amadeus-news/il-quartetto-arditti-al-chigiana-international-festival">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/DSC_3622-copia.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/amadeus/amadeus-news" title="" >AMADEUS news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/amadeus/amadeus-news/il-quartetto-arditti-al-chigiana-international-festival" rel="bookmark">Il Quartetto Arditti al Chigiana International Festival</a></h3>            </header>
</div>
<div class="entry-content">
<blockquote>
<p>Pubblichiamo di seguito un contributo che proviene dalla redazione di <a href="http://www.chigiana.it/chigiana-international-festival-summer-academy-2018/tell-me-chigiana/" target="_blank" rel="noopener">Tell me Chigiana</a>, workshop di critica musicale attivato all&#8217;Accademia Chigiana di Siena e coordinato da Massimiliano Coviello e Stefano Jacoviello, che&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
<div class="col-md-6 description-hidden">
<article class="post-item post-gird clearfix post-163931 post type-post status-publish format-standard has-post-thumbnail hentry category-amadeus-news tag-news-amadeus">
<div class="article-image">
<div class="post-image">
<a href="https://www.belviveremedia.com/amadeus/amadeus-news/valle-dei-templi-un-festival-dedicato-alla-musica-e-alle-arti-digitali">
<img src="//i2.wp.com/www.belviveremedia.com/files/up/2018/08/Festivalle-2017.jpg" />
</a>
</div>
</div>
<div class="article-content ">
<div class="entry-header clearfix">
<span class="post-cat">               <a href="https://www.belviveremedia.com/amadeus/amadeus-news" title="" >AMADEUS news</a>
</span>
<header class="entry-header-title">
<h3 class="entry-title"><a href="https://www.belviveremedia.com/amadeus/amadeus-news/valle-dei-templi-un-festival-dedicato-alla-musica-e-alle-arti-digitali" rel="bookmark">Valle dei Templi: un festival dedicato alla musica e alle arti digitali</a></h3>            </header>
</div>
<div class="entry-content">
<p>Da giovedì 9 a sabato 11 agosto 2018 torna FestiValle, il festival internazionale di musica e arti digitali ambientato all’interno del Parco Archeologico della<i> </i>Valle dei Templi di Agrigento, patrimonio dell’Umanità Unesco e tra&#8230;</p>
</div>
<div class="article-meta clearfix">
<div class="entry-meta-right">
</div>
</div>
</div>
</article><!-- #post-## -->
</div>
</div>
</div>
</div>
</div>
</div><!-- .content-area -->
</div>
</div>
        </div><!-- .site-content -->
<footer id="na-footer" class="na-footer  footer-hidden">
<div class="footer-center clearfix">
<div class="row">
<div class="col-md-12 col-sm-12">
</div>
</div>
<div id="scrollup" class="scrollup"><i class="ti-angle-up"></i></div>
</div>
<!--    Footer bottom-->
<div class="footer-bottom clearfix">
<div class="container">
<div class="container-inner">
<div class="row">
<div class="col-md-6 col-sm-6">
<p>
<strong style="color:#000000;">Proprietario ed editore</strong><br>
BEL VIVERE S.r.l.<br>
Registro delle Imprese di: Milano<br>
P.iva 08453540968 - Cap. Soc. Euro 250.000,00 – R.E.A 2027385<br>
Periodico registrato presso il Tribunale di Milano il 4/01/2018 al n.4.
</p>
<p> 
<strong style="color:#000000;">Pubblicità</strong><br>
BEL VIVERE S.r.l.<br>
Mail: adv@belviveremedia.com<br>
</p>
<p>Copyright © 1999 - 2018 BEL VIVERE S.r.l. </p>
</div>
<div class="col-md-6 col-sm-6">
<p style="font-size:12px;">
Tutti i marchi presenti in questo sito sono di proprietà dei rispettivi proprietari ed aventi diritto e non possono essere copiati, riprodotti e utilizzati.
© Tutti i contenuti pubblicati su belviveremedia.com sono di esclusiva proprietà della società Bel Vivere s.r.l. e degli aventi diritto e sono tutelati da Copyright. E’ vietato qualsiasi utilizzo e riproduzione dei contenuti senza preventiva autorizzazione scritta.
Per qualsiasi informazione in merito alle immagini e contenuti del sito vi chiediamo di scrivere a: info@belviveremedia.com.
</p>
</div>
</div>
<div class="row">
<div class="col-md-4 col-sm-12 flogocopy">
<a href="http://www.cosebelleditalia.com/" rel="nofollow" target="_blank"><img src="/logo2018.png" class="flogoimg"></a>                        
</div>
<div class="col-md-8 col-sm-12 text-right" style="background-color:#333333; color:#FFFFFF; height:100px; padding-top:50px;">
<a href="/" rel="nofollow">Home</a> | <a href="https://www.belviveremedia.com/chi-siamo" rel="nofollow">Chi Siamo</a> | <a href="https://www.belviveremedia.com/contatti">Contatti</a> | <a href="/cookie-policy ">Cookies Policy</a> | <a href="/privacy-policy">Privacy Policy</a>
</div>  
</div>
</div>
</div>
</div>
</footer><!-- .site-footer -->
</div><!-- .site -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.belviveremedia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/na-core-front.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/theme-core/assets/js/dev/na-core-admin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/area-gestione\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_085d46645153f00473af860442e68fff","fragment_name":"wc_fragments_085d46645153f00473af860442e68fff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins/jquery.sticky.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/area-gestione\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Nessun prodotto corrisponde alla tua scelta. Prova con un'altra combinazione.","i18n_make_a_selection_text":"Seleziona le opzioni del prodotto prima di aggiungerlo al carrello.","i18n_unavailable_text":"Siamo spiacenti, questo prodotto non \u00e8 disponibile. Scegli un'altra combinazione."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/woocommerce/assets/js/frontend/add-to-cart-variation.min.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/plugins/jquery.nanoscroller.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/flickity-init.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/isotope-init.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/temi/assets/js/dev/buggy.js'></script>
<script type='text/javascript' src='https://www.belviveremedia.com/ei-inc/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.belviveremedia.com/modules/megamenu/js/maxmegamenu.js'></script>
<script type="text/javascript">
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-bottom-bar");
$("html").addClass("cookie-bar-bar");
}
$(window).scroll(function(){
var scroll = $(window).scrollTop();
if ( scroll > 200 ) {
ctccCloseNotification();
}
});	
});
</script>
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Questo sito utilizza cookie tecnici e cookie di profilazione. Continuando la visita del sito l&#039;utente accetta l&#039;utilizzo dei cookie. <a class="ctcc-more-info-link" tabindex=0 target="_self" href="https://www.belviveremedia.com/cookie-policy">Maggiori informazioni in Cookies Policy.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
</body>
</html><!-- WP Fastest Cache file was created in 0.24451112747192 seconds, on 06-08-18 12:11:04 -->